Welcome, Guest
General discussion about ComicRack

TOPIC: Export with space instead of underscore

Export with space instead of underscore 1 year 4 months ago #45858

  • deadman36g
  • deadman36g's Avatar
  • Offline
  • Fresh Boarder
  • Posts: 5
  • Karma: 0
Is it possible to change the export settings so that a : is changed to a 'space' instead of an underscore?
The administrator has disabled public write access.
Time to create page: 0.239 seconds

Who's Online

We have 218 guests and 5 members online